( Вход | Регистрация | Поиск )

IBM Rational Rhapsody 8.3.1 - 9.01, Прошу помощи в поиске рабочей версии
Дата обновления: 24.11.2022 - 20:10, перейти к новому сообщению

·StolIB
Группа: Пользователи

Сообщений: 3
Добрый день!

Прошу помощи в поиске IBM Rational Rhapsody 8.3.1 - 9.01 (любой версии из указанного диапазона). Буду благодарен за возможность использовать кряк или фикс, можно и триальную версию с продолженным сроком действия.

Спасибо. С уважением, Игорь.


Ответов(1 - 5)

Henry723
Группа: СуперМодераторы

Сообщений: 24.584
Цитата | Quote(StolIB @ 22.11.2022 - 17:49)
Добрый день!

Прошу помощи в поиске IBM Rational Rhapsody 8.3.1 - 9.01 (любой версии из указанного диапазона). Буду благодарен за возможность использовать кряк или фикс, можно и триальную версию с продолженным сроком действия.

Спасибо. С уважением, Игорь.


Проще всего зарегистрироваться на официальном сайте и скачать пробную версию бесплатно оттуда...

Есть старые 7 и одна 8.1.1 - но вам же свежую надо... smile.gif


·StolIB
Группа: Пользователи

Сообщений: 3
Цитата | Quote(Henry723 @ 22.11.2022 - 21:40)
Проще всего зарегистрироваться на официальном сайте и скачать пробную версию бесплатно оттуда...
Есть старые 7 и одна 8.1.1 - но вам же свежую надо... smile.gif



Если бы у меня получилось, я бы здесь не спрашивал, но все равно спасибо за ответ! Буду благодарен хоть за ломаную 8.1.1...)

Сообщение отредактировал StolIB - 24.11.2022 - 18:53


Henry723
Группа: СуперМодераторы

Сообщений: 24.584
Цитата | Quote(StolIB @ 24.11.2022 - 18:53)
Если бы у меня получилось, я бы здесь не спрашивал, но все равно спасибо за ответ! Буду благодарен хоть за 8.1.1...)


8.1.1 уже недоступна, старые 7 можно взять здесь



Для выражения благодарности есть кнопка Респекты, Правила Форума здесь

https://softoroom.org/...php?act=SR&f=3

Прочитать и выполнять...

Удачи !



·StolIB
Группа: Пользователи

Сообщений: 3
Спасибо!
Но это надо для использования SysML. 7-е версии здесь не подходят.


Henry723
Группа: СуперМодераторы

Сообщений: 24.584
Цитата | Quote(StolIB @ 24.11.2022 - 19:47)
Но это надо для использования SysML. 7-е версии здесь не подходят.


Я никогда не пользовался этим, если вдруг будет - выложу...